Express tools not working in V22

Hi.
I've installed V22 (Upgraded from V21).
The Express tools menu exist,but all the commands are Un recognize.
for example,when I try to use the BREAKLINE command I get this error Massage:
"Unable to recognize command "BREAKLINE"."

any idea on how to solve it?
thanks,
Ari.

Best Answer

Answers

Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!